グラデーションマップについて教えてください

グラデーションマップとは、 画像の濃淡にあわせてグラデーションの色に置き換えることができる機能です。


操作は[編集]メニュー→[色調補正]→[グラデーションマップ]から行ってください。


イメージに合わせて画像の色調を変更する場合にご活用いただけます。



POINT
サブツール[グラデーション]とは機能が異なります。
使い方は以下をご参照ください。
https://tips.clip-studio.com/ja-jp/articles/868



レイヤーに直接適用する

1.グラデーションマップを適用したいレイヤーを選択します。



2.[編集]メニュー→[色調補正]→[グラデーションマップ]を選択します。



※スマートフォンでは、[≡]メニュー→[編集]→[色調補正]→[グラデーションマップ]を選択します。



3.ダイアログの[グラデーションセット]から変更したいイメージを選択します。


POINT
グラデーションセットは、初期収録のほか任意で追加することもできます。


ここでは青空を夕焼けに変更するため、グラデーションセット[空]内の[夕焼け(紫)]を選択します。



POINT
任意のセットをダブルクリックでプレビューが確認できます。


4.[OK]ボタンをクリックするとグラデーションマップが適用されます。



色調補正レイヤーを使用する

1.グラデーションマップ用のレイヤーを作成します。

[レイヤー]メニュー→[新規色調補正レイヤー]→[グラデーションマップ]を選択します。



※スマートフォンでは、[≡]メニュー→[レイヤー]→[新規色調補正レイヤー]→[グラデーションマップ]を選択します。



2.ダイアログの[グラデーションセット]から変更したいイメージを選択します。


POINT
グラデーションセットは、初期収録のほか任意で追加することもできます。


ここでは青空を夕焼けに変更するため、グラデーションセット[空]内の[夕焼け(紫)]を選択します。



POINT
任意のセットをダブルクリックでプレビューが確認できます。


3.[OK]ボタンをクリックするとグラデーションマップが適用されたレイヤーが作成されます。